Multiples vulnérabilités dans Google Chrome

Alerte : Mettez à jour votre Google Chrome


Sur Windows, MacOs et Linux, de multiples vulnérabilités dans Google Chrome ont été détectées par le CERT (Computer Emergency Reponse Team) de l’ANSSI (Agence nationale de la sécurité des systèmes d’information).

Systèmes affectés

Chrome versions antérieures à 59.0.3071.86 pour Windows, Mac et Linux

 

 

Résumé

De multiples vulnérabilités ont été corrigées dans Google Chrome. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur et un contournement de la politique de sécurité.

 

 

Comment mettre à jour ?

Cliquez sur les 3 points verticaux (en haut à droite du navigateur), descendez la souris sur “Aide” et cliquez sur “À propos de Google Chrome” et sur “Mise à jour”.

Sinon, vous pouvez aussi télécharger la dernière version de Google Chrome sur “https://www.google.fr/chrome/browser/desktop/index.html
[Plus d’infos ici]


Notre métier : Vous aider à vous protéger des pirates informatiques (attaques, arnaques, cryptovirus…) et vous assister dans vos démarches de mise en conformité avec la réglementation relative à la protection des données à caractère personnel.

Par des actions d’expertises, d’audits, de formations et de sensibilisation dans toute la France et à l’étranger, nous répondons aux préoccupations des décideurs et des utilisateurs en matière de cybersécurité et de mise en conformité avec le règlement Européen relatif à la Protection des Données à caractère personnel (RGPD) en vous assistant dans la mise en place d’un Correspondant Informatique et Libertés (CIL) ou d’un Data Protection Officer (DPO) dans votre établissement.. (Autorisation de la Direction du travail de l’Emploi et de la Formation Professionnelle n°93 84 03041 84)

Plus d’informations sur : https://www.lenetexpert.fr/formations-cybercriminalite-protection-des-donnees-personnelles


 

Réagissez à cet article

Source : Multiples vulnérabilités dans Google Chrome

image_pdfimage_print