Alerte : Mettez à jour votre Mac s’il a la High Sierra, version 10.13

Alerte : Mettez à jour votre Mac s’il a la High Sierra, version 10.13


Une faille de sécurité préoccupante avait été détectée sur la dernière version, appelée « High Sierra », du système d’exploitation macOS d’Apple. La firme à la pomme a développé un correctif en urgence.

Comment savoir si vous êtes concerné ?

La vulnérabilité permettait d’obtenir un accès administrateur depuis un simple accès utilisateur, sans nécessairement nécessiter un accès physique à l’ordinateur : pour peu que des services à distance (comme par exemple VNC Viewer) soient activés, un intrus connecté à votre réseau local pouvait en prendre le contrôle. Il n’est toutefois pas possible de se logger par ce moyen sur une machine déjà allumée, dont l’écran est protégé par mot de passe. Apple avait rappelé la procédure permettant remédier temporairement au problème : il s’agit d’activer l’utilisateur « root » sur votre Mac et de définir un mot de passe.

 

 

VERSION.

Ce problème ne concerne que la dernière version du système d’exploitation (High Sierra, version 10.13). Pour savoir quelle est la version du système de votre Mac, il vous suffit de suivre le mode d’emploi mis en ligne par Apple : dans le menu Pomme situé dans le coin de l’écran, sélectionnez « À propos de ce Mac ». La version du système d’exploitation s’affiche dans la boîte de dialogue…[lire la suite]

 

Denis JACOPINI

Afin de connaître la version de Mac OS X installé sur votre ordinateur, veuillez suivre les manipulations suivantes :

  1. Cliquez sur le menu Pomme en haut à gauche de votre écran.
  2. Sélectionnez « A propos de ce Mac »
  3. Une fenêtre va apparaître avec la version de votre système.

 


 

LE NET EXPERT
:

 

Besoin d’un Expert ? contactez-nous
Notre Expert, Denis JACOPINI, est assermenté, spécialisé en Cybercriminalité, Recherche de preuves et en Protection des données personnelles. Diplômé en Cybercriminalité (Droit, Sécurité de l’information & Informatique légale), en Droit de l’Expertise Judiciaire et certifié en gestion des risques en Sécurité des Systèmes d’Information (ISO 27005), Denis JACOPINI est aussi formateur inscrit auprès de la DDRTEFP (Numéro formateur n°93 84 03041 84).


 

Réagissez à cet article

Source : Une faille de sécurité critique détectée sur le système d’exploitation MacOS – Sciencesetavenir.fr

image_pdfimage_print
Similar posts

Aucun commentaire jusqu'à présent.

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

 

Abonnez-vous (Gratuit)           Restez informé sur la sécurité informatique, la protection des données personnelles et la cybercriminalité

S'inscrire :

Derniers articles

Accès direct aux Thèmes


Le Net Expert - 1, les Magnolias - 84300 Cavaillon
Contactez-nous - Newsletter - Mentions légales
Connexion à distance